Ask Your Question
0

genmsg dependency - em

asked 2012-06-22 06:09:03 -0500

dunduk gravatar image

updated 2014-01-28 17:12:46 -0500

ngrennan gravatar image

I've installed genmsg package on my windows machine and is not able to run. template_tools.py in genmsg depends on module em, which I don't have. Could you please point me tot he place, where I can get this module from.

edit retag flag offensive close merge delete

1 Answer

Sort by ยป oldest newest most voted
0

answered 2012-06-22 06:27:30 -0500

dunduk gravatar image

I fount it. It is empy package, which is available at http://www.alcyone.com/software/empy/

edit flag offensive delete link more

Your Answer

Please start posting anonymously - your entry will be published after you log in or create a new account.

Add Answer

Question Tools

1 follower

Stats

Asked: 2012-06-22 06:09:03 -0500

Seen: 229 times

Last updated: Jun 22 '12