error in re_comm package after installing roboearth stack [closed]

asked 2012-10-22 19:05:30 -0500

updated 2012-10-22 19:05:56 -0500

Hi, this is my installation of roboearth stack and the error in re_comm package in the vedio http://www.youtube.com/watch?v=popJPILl4Zk&feature=youtu.be

any help ?

edit retag flag offensive reopen merge delete

Closed for the following reason question is not relevant or outdated by tfoote
close date 2015-05-29 14:01:02.179804