I'm getting following warning while installing rosserial libraries.Which dependency should i install?

asked 2018-10-31 05:00:21 -0600

atharva_jadhav gravatar image

* Warning, failed to generate libraries for the following packages: * turtlebot_stdr (missing dependency) turtlebot_stage (missing dependency)

edit retag flag offensive close merge delete