Rviz installation

asked 2016-05-01 07:53:34 -0600

Emilien gravatar image

hi, i try to install rviz with sudo apt-get install ros-indigo-rviz, but i recieve error: depends: liburdfdom-world0.2 i try this commande sudo apt-get install liburdfdom-world0.2but i receive error: not found package liburdfdom-world0.2 what can i do please?

edit retag flag offensive close merge delete