Ask Your Question

Ricardo's profile - followed questions

126
views
3
answers
1
vote
2015-02-16 09:34:59 -0600 Ricardo

Ubuntu 12.04 on PR2 is unable to install libfreenect-dev