Ask Your Question
RSS
Sort by » date activity ▼ answers votes

20 questions

Tagged
  • ×
1k
views
1
answer
no
votes
2018-01-23 01:31:58 -0600 130s flag of Japan

Problem with openni2_camera, Primesense not detected.

159
views
no
answers
no
votes
2015-10-05 07:10:16 -0600 miguel

openni2_launch on Raspberry Pi 2

1k
views
1
answer
1
vote
2015-08-11 11:11:48 -0600 130s flag of Japan

Problem libOpenni2 for hydro installation with homebrew

999
views
1
answer
1
vote
2015-05-30 01:54:14 -0600 MarkyMark2012

XTion/Openni2 image flipped

342
views
1
answer
no
votes
2015-01-24 23:12:50 -0600 fergs

Unable to cakin_make openni2_camera.

279
views
no
answers
1
vote
2014-11-18 06:43:35 -0600 madmage

openni2: setting initial video mode

699
views
1
answer
no
votes
2014-08-19 10:45:59 -0600 jarvisschultz

Turn Kinect in the left and the right

1k
views
1
answer
no
votes
2014-07-24 00:58:09 -0600 McMurdo flag of Sweden

Edit openni2.launch to only use the openni2_driver

783
views
1
answer
1
vote
2014-06-09 04:19:09 -0600 dhood

Problems building & running Openni2_camera

50
views
no
answers
no
votes
2014-04-30 08:38:07 -0600 robojoe

openni2_camera published encoding wrong?

Contributors

130s gravatar imagejarvisschultz gravatar imageHumpelstilzchen gravatar imageMarkyMark2012 gravatar imageMyzhar gravatar imagemadmage gravatar imagefergs gravatar imageFelix Endres gravatar imageahendrix gravatar imageMartin Peris gravatar imageMcMurdo gravatar imageROSkinect gravatar imageJoaquinF gravatar imageThiva gravatar imagerigeeeeel gravatar imageccapriotti gravatar image

Tag search