Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Error: Declared Dependency Missing

how to add rosjava_JNI? im installing roboearth and during rosmake...it says cannot find rosjava_JNI...anyone can help?