Ask Your Question

Revision history [back]

robot_upstart not work on ubuntu 16.04

as the title said, because ubuntu 16.04 doesn't support upstart as ubuntu 14, so is there any solution to resolve it?