Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

How to install opencv-3.3.1 instead of opencv-3.3.1-dev kinetic

Hi,

I recently installed a fresh version of Kinetic, and it installed opencv-3.3.1-dev instead of opencv-3.3.1. The problem is that if gives errors that the non developer didn't. Is there a way to install the non-developer version?