Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

libopencv2.3-dev is not updated

The libopencv2.3-dev version is not updated in the ubuntu repository. 2.3.1+svn6514+branch23-1~natty is needed for ros-electric-vision-opencv but 2.3.0+svn5720+trunk-5~natty is in the repository. Where does this need to be reported?