libpoco-dev install on rpi for class_loader (rpi) [closed]

asked 2013-08-07 10:30:40 -0600

boog gravatar image

updated 2014-01-28 17:17:36 -0600

ngrennan gravatar image

Hi this debian is not working and I have no access to apt-get on the rpi:

http://mirrordirector.raspbian.org/raspbian/pool/main/p/poco/libpoco-dev_1.3.6p1-4_armhf.deb.mirrorlist

But class_loader requires libpoco-dev.

Do you have any suggestions?

Thanks.

edit retag flag offensive reopen merge delete

Closed for the following reason question is not relevant or outdated by tfoote
close date 2016-04-27 02:02:22.075692