Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

The problem can be overcome by a little hack. Because libhdf5-serial package contains all the files paraview needs, it is just sufficient to tell apt-get that the package libhdf5-openmpi has already been installed. You can download a "fake" package from https://app.box.com/s/1atz60r66dwke4xmsx01 .