Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Only a subset of packages are available for the RaspberryPi and rviz is probably not one of them due to it's large system dependencies and hardware requirements.