Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

The error occurred because I was trying to install the drivers with OpenNI 2.2 (which is not required). The drivers are only for the older version of OpenNI, v1.5.4.