Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Packages were catkinized for groovy. Need to use catkin commands instead of older rosxx commands.

Packages were catkinized for groovy. Need to use catkin commands (wstool set) instead of older rosxx commands.apt-get process.