Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

I think you are having issues because you don't have the openni_kinect _http:_//www.ros.org/wiki/openni_kinect stack installed. You might want to do that first. Also just a small note if you are having other issues you might need to download the Openni Nite 1.5.2 SDK.