Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

It's not only in groovy. I have the fuerte with ubuntu 11.10 and i get the same error. Probably some new version of the openni driver...