Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Thanks for reply. I have tried your solution but my system is ubuntu10.04 and I can only find following libraries:

Blockquote

libassimp2 libassimp3.0-r1264 libassimp3.0-r1264-dev

Blockquote

I have them all installed but still have that problem.

Thanks for reply. I have tried your solution but my system is ubuntu10.04 and I can only find following libraries:

Blockquote

libassimp2 libassimp3.0-r1264 libassimp3.0-r1264-dev

Blockquote

I have them all installed but still have that problem.