Ask Your Question

Revision history [back]

Try setting JAVA_HOME.