Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Reposting the answer for Kevin:

ok, for some stupid reason I cannot answer my own question!!! The solution is to use boost 1.49.0, for some reason (I don't understand the error message) 1.50.0 doesn't work.

Reposting the answer for Kevin:

ok, for some stupid reason I cannot answer my own question!!! The solution is to use boost 1.49.0, for some reason (I don't understand the error message) 1.50.0 doesn't work.

Should probably ticket this anyways so the problem can be fixed.