Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

With melodic you are expected to use python2.

With melodic you are expected to use python2.python2. Before you build again, make sure you delete the top-level devel and build directories in your catkin_ws.