Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Both of the links in your description are 13 months old. You need to upgrade your ros-noetic-rqt-plot apt package to version 0.4.13.