Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

The versions of gcc, g++, and libpcl are too new. The only versions supported are those provided with the default Ubuntu install (for gcc/g++ these are 5.4.0 and for libpcl, 1.7.2). Please downgrade these packages or create a new Ubuntu 16.04 environment.