Ask Your Question

Revision history [back]

Unfortunate, but you appear to have come back to #q333714. python-rostopic is again an UpstreamPackage.

Do not install those, unless you know what you are doing (and why you are trying to use them).

Unfortunate, but you appear to have come back to #q333714. python-rostopic is again an UpstreamPackage.

Do not install those, those, unless you know what you are doing (and why you are trying to use them).

Unfortunate, but you appear to have come back to #q333714. python-rostopic is again an UpstreamPackage.

Do not install those, unless you know what you are doing aware of the consequences and how to rectify that (and why you are trying to use them).