Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

As @gvdhoorn says, the recommendation is to update to the latest packages which have been all rebuilt from source.

There is no known compromise of any of the older packages, but it's recommended to use the rebuilt versions to be sure.