Ask Your Question

Revision history [back]

If the catkin-pkg version is right, easy_install should solve the problem:

easy_install --upgrade catkin-pkg