Ask Your Question

Revision history [back]

Even I was facing a similar error. Running pip install defusedxml helped me!