Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

You have an outdated version of pygments installed. You can either do as Jyo suggested or call ./gradlew install -x docs:install to exclude building the documentation.