Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

The obvious error is that you are missing a file named "class_loaderConfig.cmake" or "class_loader-config.cmake". According to packages.debian.org you can find the missing file in the package libclass-loader-dev.

Note that you will probably need to install many more of these dependencies.