Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

It needs an old version of libpulse0 try running

sudo apt-get install libpulse0=1:8.0-0ubuntu3

click to hide/show revision 2
No.2 Revision

It needs an old version of libpulse0 try running

sudo apt-get install libpulse0=1:8.0-0ubuntu3

libpulse0=1:8.0-0ubuntu3