Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Ubuntu 17.10 is not a supported platform for Lunar. See REP 3 It only support 16.04, 16.10, and 17.04.