ROS Resources: Documentation | Support | Discussion Forum | Index | Service Status | Q&A answers.ros.org
Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Fixed - setting the header time stamp in the occam stereo node fixed the problem. Sorry to waste anyone time reading this, but writing this out helped me to think about the problem. Hope it can help someone else.