Ask Your Question

Revision history [back]

Did you do a sudo apt-get install ros-kinetic-pcl-conversions?

Did you do a sudo apt-get install ros-kinetic-pcl-conversions?


Edit: I'm not sure if there are ARM packages available for this package. Otherwise, you have to install from source. However, I remember that installing PCL on a RPi has been a hassle... See e.g. this question for an RPi2.