Ask Your Question

Revision history [back]

Your error is likely telling you that the stdr_simulator package is not released on Jade. If you'd like to use the package and stick with 15.04+Jade, you'll need to build the package from source (at least for now). Check out this answer I wrote a few days ago for more information.