Ask Your Question

Revision history [back]

You have to install cython (apt-get install cython). It's not in the dependencies list, because the evaluation scripts are optional, but I should have mentioned it in the README.