Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

You are missing the naoqi_bridge_msgs package. You have to install it.