Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

I recomend you to use ubuntu 14.04 it is a LTS version, as similar to Ros Indig it is also an LTS version.

if you have time you could try to compile the source of Packeges, with jade, maybe it work.

I recomend recommend you to use ubuntu Ubuntu 14.04 it is a LTS version, as similar to Ros Indig ROS Indigo it is also an LTS version.

if you have time you could try to compile the source of Packeges, packages, with jade, maybe it work.