Ask Your Question

Revision history [back]

Odds are pretty good it's a path problem.

Make sure that your PATH and LD_LIBRARY_PATH include the OpenNI stuff.